IITR Datenschutz Blog
10
Nov

Warnung vor falschem WordPress 2.6.4

Es wird gewarnt, dass durch eine Sicherheitslücke im backend von WordPress auf eine nicht-echte Version 2.6.4 hingewiesen wird.

Und wenn ich schonmal dabei bin: Wer den VLC-Player einsetzt, sollte sich die aktuelle Version ziehen. Da gab es auch ein Update wegen Sicherheitsproblemen.

Beitrag teilen:

0 Kommentar zu diesem Beitrag:

Kommentar schreiben:

Ihre E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Bleiben Sie auf dem neuesten Stand

Sie möchten über Neuigkeiten im Bereich Datenschutz informiert bleiben?
Tragen Sie sich hier in unseren Datenschutz Newsletter ein.

https://www.iitr.de/blog/wp-content/uploads/2020/10/chatbot-load.png https://www.iitr.de/blog/wp-content/uploads/2020/10/loading.gif